Bemo 99.77 Stromaufnahme

Für Anregungen/Vorstellungen/Tipps, Tricks & Hinweise.

Moderator: Stephan Rewitzer

Antworten
ÖBB 999.100
Beiträge: 56
Registriert: 25. März 2018, 18:51
Wohnort: Franken

Bemo 99.77 Stromaufnahme

Beitrag von ÖBB 999.100 »

Liebe Alle,

im Schmalspur-Modell-Forum, "da werden Sie geholfen"! In diesem Sinne an die Wissenden und alle anderen unter euch wieder eine Frage meinerseits:

Wie im Thema schon ersichtlich, bereitet mir meine 99.77 ("Neubau VIIk") von Bemo Kopfzerbrechen. Es ist ein offenes Geheimnis, dass bei einer 7-achsigen Lok eine Stromabnahme über nur drei Kuppelachsen nicht wirklich gelungen und betriebssicher ist. Fakt: In Kurven bleibt sie fast immer stehen. Ich habe mittlerweile in Erfahrung gebracht, dass es wohl von Veit einen Umbausatz für eine Stromabnahme über alle Kuppelachsen gibt, das scheidet aber für mich aus: Ich habe ein gebrauchtes, aber in gutem Zustand befindliches Fertig-Modell vorliegen, dass zwar schon einen Faulhaber hat, der aber eingeklebt(!) ist. Ich komme also gar nicht an die Schrauben, um die werkseigenen Abnahmebleche zu lösen und die neuen zu installieren. Sollte beim (gewaltvollen) lösen der Klebestellen nämlich was kaputt gehen, sieht es mit Ersatzteilen aktuell schlecht aus; die ganze Produktserie ist aktuell als ausverkauft angegeben und Ersatzteile nur ausgewählt/eingeschränkt lieferbar...
Jetzt habe ich es durch sorgsames biegen der vorhandenen Bleche immerhin geschafft, dass sie Rauchkammer voraus ohne stehen zu bleiben das Testoval bewältigt, da nun auch die vierte Kuppelachse zur Stromaufnahme herangezogen wird. Bei Rückwärtsfahrt, warum auch immer, bleibt sie, wenn auch nurmehr zeitweilig, aber nach wie vor stecken. Lange Rede, kurzer Sinn: Meine letzte Idee ist jetzt noch ein Pufferspeicher. Aber welcher? Hat jemand unter euch eine Übersicht, was es gibt, was die taugen und ob da überhaupt was in das kleine Führerhaus passt, in dem schon der Faulhaber und der Decoder sitzen?

Danke im Voraus an euch alle, ich nehme alle Hinweise, Tipps und Kritik gerne entgegen!
Ferdinand

P.S.: An den lieben @Bahndoc: Den 5099 habe ich immer noch, aber noch nicht gebaut; ich werde im Lackieren einfach nicht besser und traue mich noch nicht, denn was da an Farbe mal drauf ist, beizt man nicht ab... :rolleyes:
Bahndoc
Beiträge: 1257
Registriert: 31. Mai 2010, 14:34

Re: Bemo 99.77 Stromaufnahme

Beitrag von Bahndoc »

Servus Ferdinand!
Ich habe auch nach dem Lackieren manchmal mit Glashaarradierer wieder leicht abgeschliffen und dann eine neue Schicht darüber gespritzt, aber es wird dann doch ganz gut. Ich empfehle mittlerweile auch Elita Lacke, die sind hervorragend zu verarbeiten, trocknen sehr schnell und riechen kaum. L.G., Christian
Krumpen-Bahner
Beiträge: 168
Registriert: 2. August 2007, 14:06
Wohnort: Bayrisches Oberland

Re: Bemo 99.77 Stromaufnahme

Beitrag von Krumpen-Bahner »

Servus,

das Problem betrifft nicht nur die V II K, sondern auch die VI K.
Ich kann Dir nur empfehlen, bei Veit, Melzer Modellbau oder SEM anzufragen, ob man da die Umrüstung auf Schleifer und Pufferkondensator vornimmt.
Alternativ könnte man mit dünnem Lötkolben die abgetrennten Schleifer vorsichtig anlöten.

Werkseitig von Bemo für mich eine Fehlkonstruktion. Mittlerweile legt man ja gut 750 € für so ein Modell der Metall Kollektion hin und eine sachlichen Grund, keine zeitgemäße Stromabnahme anzubieten, gibt es nicht.

VG christian
Erhaltet die Krumpen als Museumsbahn!
ÖBB 999.100
Beiträge: 56
Registriert: 25. März 2018, 18:51
Wohnort: Franken

Re: Bemo 99.77 Stromaufnahme

Beitrag von ÖBB 999.100 »

Bahndoc hat geschrieben: 19. Februar 2022, 21:14 Servus Ferdinand!
Ich habe auch nach dem Lackieren manchmal mit Glashaarradierer wieder leicht abgeschliffen und dann eine neue Schicht darüber gespritzt, aber es wird dann doch ganz gut. Ich empfehle mittlerweile auch Elita Lacke, die sind hervorragend zu verarbeiten, trocknen sehr schnell und riechen kaum. L.G., Christian
Lieber Christian,

dann werde ich mich wohl doch mal langsam daran machen, zumal die Firma nur eine halbe Stunde Fahrzeit von meinem Wohnort entfernt ist, offenbar aber keinen "vor-Ort-Verkauf" hat.
Beste Grüße
Ferdinand
ÖBB 999.100
Beiträge: 56
Registriert: 25. März 2018, 18:51
Wohnort: Franken

Re: Bemo 99.77 Stromaufnahme

Beitrag von ÖBB 999.100 »

Krumpen-Bahner hat geschrieben: 22. Februar 2022, 08:24 Servus,

das Problem betrifft nicht nur die V II K, sondern auch die VI K.
Ich kann Dir nur empfehlen, bei Veit, Melzer Modellbau oder SEM anzufragen, ob man da die Umrüstung auf Schleifer und Pufferkondensator vornimmt.
Alternativ könnte man mit dünnem Lötkolben die abgetrennten Schleifer vorsichtig anlöten.

Werkseitig von Bemo für mich eine Fehlkonstruktion. Mittlerweile legt man ja gut 750 € für so ein Modell der Metall Kollektion hin und eine sachlichen Grund, keine zeitgemäße Stromabnahme anzubieten, gibt es nicht.

VG christian
Zunächst herzlichen Dank für die Hinweise.
Ich gebe dir recht, die Preise sind trotz Metallversion und Handarbeit schon happig, aber etwa für die IVk hat es sich für mich persönlich zumindest ausgezahlt und auch die VIIk-neu ist ja optisch gelungen. Abgetrennte Schleifer habe ich bei meinem Modell jetzt nicht, also kann ich da auch nichts anlöten...
Im Übrigen habe ich das Problem jetzt doch in den Griff bekommen: Die Nachlaufachse war verkehrt herum eingebaut. Die Abdeckplatte, die die Achse in der Deichsel hält, muss nach unten zeigen und nicht nach oben, sonst hebt diese die Lok bei Kurvenfahrt leicht aus dem Gleis und das reicht wohl schon dafür, dass sie stehen bleibt. Nichtsdestotrotz überlege ich noch immer einen Pufferspeicher zuzurüsten. Für Hinweise und Co. bin ich also nach wie vor dankbar.

Beste Grüße
Ferdinand
:-) gerhard
Beiträge: 1278
Registriert: 11. Juni 2004, 20:20

Re: Bemo 99.77 Stromaufnahme

Beitrag von :-) gerhard »

hallo ferdinand
ich weiss nicht, ob das noch aktuell ist, aber als pufferspeicher habe ich dieses system in diversen loks verwendet:
https://www.fischer-modell.de/zubehoer/ ... -anleitung
der vorteil ist, dass man nicht einen grösseren klumpen von kondensator hat, sondern die nötige (/mögliche) anzahl dieser kleineren konsensatoren zu passenden volumen/dimensionen zusammenlöten kann, oder, wie bei meiner JZ 189 (klose), an verschiedenen stellen im gehäuse unterbringen kann. einfach aufpassen beim verdrahten (polarität), aber es funktioniert prima.
:-) gerhard
rolfuwe
Beiträge: 147
Registriert: 18. September 2008, 19:35
Wohnort: Dresden
Kontaktdaten:

Re: Bemo 99.77 Stromaufnahme

Beitrag von rolfuwe »

https://www.modellbau-veit.de/produkte/ ... /index.php
Ich habe keine Probleme mit der Stromaufnahme. Meine Lok wurde mit Wunschbeschriftung u. für Roco Standardradius bei Veit bestellt u. hat vermutlich schon immer diese o.g. Radschleifer.
Rolf-Uwe
ÖBB 999.100
Beiträge: 56
Registriert: 25. März 2018, 18:51
Wohnort: Franken

Re: Bemo 99.77 Stromaufnahme

Beitrag von ÖBB 999.100 »

:-) gerhard hat geschrieben: 16. August 2022, 16:58 hallo ferdinand
ich weiss nicht, ob das noch aktuell ist, aber als pufferspeicher habe ich dieses system in diversen loks verwendet:
https://www.fischer-modell.de/zubehoer/ ... -anleitung
der vorteil ist, dass man nicht einen grösseren klumpen von kondensator hat, sondern die nötige (/mögliche) anzahl dieser kleineren konsensatoren zu passenden volumen/dimensionen zusammenlöten kann, oder, wie bei meiner JZ 189 (klose), an verschiedenen stellen im gehäuse unterbringen kann. einfach aufpassen beim verdrahten (polarität), aber es funktioniert prima.
:-) gerhard
Danke für den Hinweis, ich werde mal sehen, ob sich das mit dem bei mir verbauten Decoder verwirklichen lässt. (Das Fabrikat ist mir gerade noch etwas schleierhaft - wurde vom Vorbesitzer verbaut und leider nichts vermerkt...)
Beste Grüße
Ferdinand
Antworten